
VoIP - PBX 100 users, Yeastar S100
Users: 100 (up to 200) Max Concurrent Calls: 30 (up to 60) Max Analog Ports: 16 Max BRI Ports: 16 Max GSM/3G Ports: 6 Max E1/T1/J1 Ports: -2 VoIP Trunks: 100 Protocol: SIP (RFC3261), IAX2 Transport Protocol: UDP, TCP, TLS, SRTP Codec: G711 (alaw/ulaw), G722, G726, G729A, GSM, Speex, ADPCM, iLBC, H263, H263P, H264, MPEG4 DTMF: In-band, RFC4733, RFC2833, SIP INFO LAN: 1 × 10/100/1000 Mbps WAN: 1 × 10/100/1000 Mbps IP Services: Static IP, DHCP, VPN, Firewall, VLAN, DDNS, PPPoE, QoS, Static NAT, STUN Voicemail: 10000 min (expandable) Firewall: Yes T.38 Fax: Yes Hot Standby: Yes App Center: Linkus Mobile Client, Phone Provisioning, LDAP Server, Conference Panel, VPN Server, Billing App, Hotel App, char utile h+ Integration, QueueMetrics Live Integration External Storage: SD Card USB: 1 Power: AC 100-240V 50/60HZ 1.8A max Size(L x W x H)(cm): 44x25.2x4.4 Weight: 2.5 kg Power Consumption: 5.5-41.2 W Environment: Operation Range: 0°C to 40°C, 32°F to 104°F; Storage Range: -20°C to 65°C, -4°F to 149°F; Humidity: 10-90% non-condensing Mounting: 1U Rack-mount
Description
Users: 100 (up to 200) Max Concurrent Calls: 30 (up to 60) Max Analog Ports: 16 Max BRI Ports: 16 Max GSM/3G Ports: 6 Max E1/T1/J1 Ports: -2 VoIP Trunks: 100 Protocol: SIP (RFC3261), IAX2 Transport Protocol: UDP, TCP, TLS, SRTP Codec: G711 (alaw/ulaw), G722, G726, G729A, GSM, Speex, ADPCM, iLBC, H263, H263P, H264, MPEG4 DTMF: In-band, RFC4733, RFC2833, SIP INFO LAN: 1 × 10/100/1000 Mbps WAN: 1 × 10/100/1000 Mbps IP Services: Static IP, DHCP, VPN, Firewall, VLAN, DDNS, PPPoE, QoS, Static NAT, STUN Voicemail: 10000 min (expandable) Firewall: Yes T.38 Fax: Yes Hot Standby: Yes App Center: Linkus Mobile Client, Phone Provisioning, LDAP Server, Conference Panel, VPN Server, Billing App, Hotel App, char utile h+ Integration, QueueMetrics Live Integration External Storage: SD Card USB: 1 Power: AC 100-240V 50/60HZ 1.8A max Size(L x W x H)(cm): 44x25.2x4.4 Weight: 2.5 kg Power Consumption: 5.5-41.2 W Environment: Operation Range: 0°C to 40°C, 32°F to 104°F; Storage Range: -20°C to 65°C, -4°F to 149°F; Humidity: 10-90% non-condensing Mounting: 1U Rack-mount
Specifications
Delivery and warranty
Delivery within Tbilisi costs 6 GEL; orders over 150 GEL are delivered free of charge.
Delivery to the regions starts from 11 GEL (for further details, contact us at +995 558 434 888).
Payment: by bank transfer against an invoice, issued as soon as you order. Card payment is coming soon.
Warranty: at least 12 months.